Netzwerk Zeit Server NTP-Zeit Server für GPS Beidou GLONASS Galileo QZSS Desktop Version EU Stecker

Neu

Auf Lager

Darum werden Sie OnBuy lieben:

  • Verdienen Sie Cashback bei jedem Einkauf – lösen Sie es direkt ein für Ihre nächste Bestellung
  • Kostenloser Versand – auf Millionen von Artikeln auf unserer Website
  • Kunden lieben uns – 137,000 Bewertungen mit der Note « Ausgezeichnet »

Vollständige Produktbeschreibung und Details anzeigen

90,52 €
121,47 € 25% Rabatt!
inkl. MwSt. +2,00 € Versand
1% Sichern Sie sich sofort 0,91 € Mehr erfahren
In den Warenkorb

Preisangaben inkl. USt.

Zinsfreie Zahlungsmöglichkeiten verfügbar

Verkauft von Electronic Accessories Planet
Professioneller Verkäufer
Zum Shop
15k+ Bestellungen

Vollständige Produktbeschreibung und Details anzeigen

Voraussichtliche Zustellung: Standard (2,00 €) | Mi. 11. - Fr. 13. Nov

Rücksendungen: 30 Tage

180 Tage Zahlungsschutz

In den Warenkorb

Das könnte Ihnen auch gefallen

Beschreibung & Details

Zusammenfassung

  • NTP-Server ist ein Zeitserver, der auf dem NTP (v2, v3, v4) /SNTP-Protokoll basiert. Es erhält standardmäßige UTC-Zeitinformationen vom GNSS-Satellitenempfänger und überträgt diese Informationen über das Netzwerk.
  • Geräte im Netzwerk, die Zeitsignale benötigen, wie Computer und Controller, können sich mit Standardtaktsignalen synchronisieren, um die Netzwerk-Timing-Funktion zu realisieren. Standarduhrinformationen werden über ein TCP/IP-Netzwerk übertragen, das Punkt-zu-Punkt- und Broadcast-Übertragungsmodi unterstützt.
  • Es ist einfach zu bedienen, es muss nur eine Verbindung zur GNSS-Satellitenantenne hergestellt werden, das gesamte Netzwerk kann zeitsynchronisiert werden. Es ist klein und einfach zu installieren. Es zeichnet sich durch einen extrem niedrigen Stromverbrauch aus.
  • Einfach einstecken und loslegen.
  • Das Produkt wurde durch eine Vielzahl von praktischen Anwendungen auf dem Markt getestet und ist stabil und zuverlässig in der Anwendung.

Netzwerk Zeit Server NTP-Zeit Server für GPS Beidou GLONASS Galileo QZSS Desktop Version EU Stecker Beschreibung

NTP-Server ist ein Zeitserver, der auf dem NTP (v2, v3, v4) /SNTP-Protokoll basiert. Es erhält standardmäßige UTC-Zeitinformationen vom GNSS-Satellitenempfänger und überträgt diese Informationen über das Netzwerk.
Geräte im Netzwerk, die Zeitsignale benötigen, wie Computer und Controller, können sich mit Standardtaktsignalen synchronisieren, um die Netzwerk-Timing-Funktion zu realisieren. Standarduhrinformationen werden über ein TCP/IP-Netzwerk übertragen, das Punkt-zu-Punkt- und Broadcast-Übertragungsmodi unterstützt.
Es ist einfach zu bedienen, es muss nur eine Verbindung zur GNSS-Satellitenantenne hergestellt werden, das gesamte Netzwerk kann zeitsynchronisiert werden. Es ist klein und einfach zu installieren. Es zeichnet sich durch einen extrem niedrigen Stromverbrauch aus.
Einfach einstecken und loslegen.
Das Produkt wurde durch eine Vielzahl von praktischen Anwendungen auf dem Markt getestet und ist stabil und zuverlässig in der Anwendung.

Bis zu 6000 Besuche pro Sekunde
WebUI-Schnittstelle, bequeme und schnelle Verwaltung
Lokale Netzwerk-Synchronisierungszeitgenauigkeit: 0,5-2 ms
Intern integrierter hochpräziser GNSS-Satellitenempfänger
Unterstützt GPS , Beidou, GLONASS, QZSS
NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC5905)
SNTP v3 (RFC 1769), SNTP v4 (RFC 2030)
Unterstützt die Verifizierung von MD5-Informationen
Unterstützung der Arbeitsmodi SERVER und BROADCAST
Ethernet-Port unterstützt 10/100M, Vollduplex, Halbduplex und automatischen Verhandlungsmechanismus
Unterstützung für benutzerdefinierte -Adressen
NMEA0183 überträgt über TCP-Protokoll
Kompakte Struktur, einfach zu installieren
Leistungsaufnahme 1 W
Industrieller Arbeitstemperaturbereich
Steckertyp: EU-Stecker, gilt für Indonesien, Deutschland, Frankreich, Spanien, Italien usw.
Farbe:schwarz
Material:Metall + Kunststoff
Größe:80 x 23,8 x 90mm
Spannung: AC100-240V

Details

OPC PPTJ2XW
Marke
Saudism
Codes 4762825988562 (EAN)
Produkt- und Sicherheitsinformationen

Produktbilder

Netzwerk Zeit Server NTP-Zeit Server für GPS Beidou GLONASS Galileo QZSS Desktop Version EU Stecker 1
Netzwerk Zeit Server NTP-Zeit Server für GPS Beidou GLONASS Galileo QZSS Desktop Version EU Stecker 2
Netzwerk Zeit Server NTP-Zeit Server für GPS Beidou GLONASS Galileo QZSS Desktop Version EU Stecker

Produktdaten

Height5cm
Width17cm
Length27cm
Weight0.415kg
ColourSchwarz
SizeEU-Stecker
MaterialMetall + Kunststoff

Wichtige Informationen

Warnhinweise

Keine der oben genannten Sicherheitshinweise gilt für diese Artikelnummer.

Verfügbare Angebote anderer Verkäufer

  • Neu ab 92,52 €
Verkäufer Bewertungen Garantie Rückgaben Preis Lieferung Gesamt Menge
Versendet von: Hong Kong
(649 Bewertungen)
-
30 Tage
Kostenlose Rücksendungen Nein
90,52 €inkl. MwSt.
+2,00 € Delivery
Voraussichtliche Lieferung: 11-13 Nov
92,52 € inkl. MwSt.
In den Warenkorb

Verdienen Sie bei jedem Einkauf sofort Cashback auf alles.

Kein Haken, keine Kosten

  • Auf Ihr OnBuy-Konto gutgeschrieben
  • Bei Ihrem nächsten Einkauf einlösen
  • Sparen oder auszahlen lassen

Werden Sie Cashback VIP

Schon mit einem einzigen Einkauf sichern Sie sich höhere Rabatte und bessere Konditionen

Sicherheits- und Produktressourcen

Sicherheitsbilder und -dokumente

Leider sind diese Informationen im Moment nicht verfügbar. Wir arbeiten mit dem Verkäufer daran, diesen Abschnitt so schnell wie möglich zu aktualisieren. Bitte schauen Sie später noch einmal vorbei.

Herstellerinformationen

Informationen über den Hersteller des Produkts.

Hinweis: Dies sind nicht die Kontaktdaten des Händlers. Bitte senden Sie keine Artikel an diese Adresse zurück.

YINYING ECOMMERCE TECHNOLOGY LIMITED

xiang gang jiu long jian sha ju qi xian dao nan 45-51 hao,qi shi da sha,803 shi,xiang gang,999077,China
Hongkong

[email protected]

Verantwortliche Person in der EU

Leider sind diese Informationen im Moment nicht verfügbar. Wir arbeiten mit dem Verkäufer daran, diesen Abschnitt so schnell wie möglich zu aktualisieren. Bitte schauen Sie später noch einmal vorbei.

Einen Moment! Du hast noch
etwas vergessen.

Sofortiges Cashback gibt es nur bei OnBuy! Gib unten deine E-Mail-Adresse ein und wir senden dir eine Kopie deines Warenkorbs, damit du später Zeit sparst.

Wenn du deine E-Mail-Adresse eingibst, wirst du automatisch in unsere Datenbank aufgenommen und erhältst personalisierte Cashback-Angebote sowie frühzeitigen Zugang zu unseren besten Deals. Du kannst dich jederzeit von unseren E-Mails abmelden und wir geben deine Daten niemals an Drittanbieter weiter. Weitere Informationen findest du in unserer Datenschutzerklärung und unseren AGBs.

Bevor Du gehst...
Vergiss nicht: Sammle Cashback für Deinen nächsten Einkauf bei OnBuy.

Melde Dich für unseren Newsletter an und erhalte personalisierte Angebote sowie Cashback-Guthaben, das Du bei Deinem nächsten Einkauf einlösen kannst.

Du kannst unsere E-Mails jederzeit abbestellen. Dein Cashback wird Deinem Kundenkonto gutgeschrieben und ist ab dem nächsten Einkauf einlösbar. Wir geben Deine Daten niemals an Dritte weiter. Weitere Informationen findest Du in unserer Datenschutzerklärung und den AGBs .

Diese Seite ist abgelaufen.

Bitte aktualisieren Sie die Seite, um mit dem Einkauf fortzufahren.

Aktualisieren und fortfahren