Netzwerk Zeit Server NTP-Zeit Server für GPS Beidou GLONASS Galileo QZSS Desktop Version EU Stecker
Auf Lager
Darum werden Sie OnBuy lieben:
- Verdienen Sie Cashback bei jedem Einkauf – lösen Sie es direkt ein für Ihre nächste Bestellung
- Kostenloser Versand – auf Millionen von Artikeln auf unserer Website
- Kunden lieben uns – 138,000 Bewertungen mit der Note « Ausgezeichnet »
Preisangaben inkl. USt.
Zinsfreie Zahlungsmöglichkeiten verfügbar
Vollständige Produktbeschreibung und Details anzeigen
Voraussichtliche Zustellung: Standard (6,66 €) | Mo. 30. Nov - Sa. 5. Dez
Rücksendungen: 30 Tage
180 Tage Zahlungsschutz
Zusammenfassung
- NTP-Server ist ein Zeitserver, der auf dem NTP (v2, v3, v4) /SNTP-Protokoll basiert. Es erhält standardmäßige UTC-Zeitinformationen vom GNSS-Satellitenempfänger und überträgt diese Informationen über das Netzwerk.
- Geräte im Netzwerk, die Zeitsignale benötigen, wie Computer und Controller, können sich mit Standardtaktsignalen synchronisieren, um die Netzwerk-Timing-Funktion zu realisieren. Standarduhrinformationen werden über ein TCP/IP-Netzwerk übertragen, das Punkt-zu-Punkt- und Broadcast-Übertragungsmodi unterstützt.
- Es ist einfach zu bedienen, es muss nur eine Verbindung zur GNSS-Satellitenantenne hergestellt werden, das gesamte Netzwerk kann zeitsynchronisiert werden. Es ist klein und einfach zu installieren. Es zeichnet sich durch einen extrem niedrigen Stromverbrauch aus.
- Einfach einstecken und loslegen.
- Das Produkt wurde durch eine Vielzahl von praktischen Anwendungen auf dem Markt getestet und ist stabil und zuverlässig in der Anwendung.
Netzwerk Zeit Server NTP-Zeit Server für GPS Beidou GLONASS Galileo QZSS Desktop Version EU Stecker Beschreibung
NTP-Server ist ein Zeitserver, der auf dem NTP (v2, v3, v4) /SNTP-Protokoll basiert. Es erhält standardmäßige UTC-Zeitinformationen vom GNSS-Satellitenempfänger und überträgt diese Informationen über das Netzwerk.
Geräte im Netzwerk, die Zeitsignale benötigen, wie Computer und Controller, können sich mit Standardtaktsignalen synchronisieren, um die Netzwerk-Timing-Funktion zu realisieren. Standarduhrinformationen werden über ein TCP/IP-Netzwerk übertragen, das Punkt-zu-Punkt- und Broadcast-Übertragungsmodi unterstützt.
Es ist einfach zu bedienen, es muss nur eine Verbindung zur GNSS-Satellitenantenne hergestellt werden, das gesamte Netzwerk kann zeitsynchronisiert werden. Es ist klein und einfach zu installieren. Es zeichnet sich durch einen extrem niedrigen Stromverbrauch aus.
Einfach einstecken und loslegen.
Das Produkt wurde durch eine Vielzahl von praktischen Anwendungen auf dem Markt getestet und ist stabil und zuverlässig in der Anwendung.
Bis zu 6000 Besuche pro Sekunde
WebUI-Schnittstelle, bequeme und schnelle Verwaltung
Lokale Netzwerk-Synchronisierungszeitgenauigkeit: 0,5-2 ms
Intern integrierter hochpräziser GNSS-Satellitenempfänger
Unterstützt GPS , Beidou, GLONASS, QZSS
NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC5905)
SNTP v3 (RFC 1769), SNTP v4 (RFC 2030)
Unterstützt die Verifizierung von MD5-Informationen
Unterstützung der Arbeitsmodi SERVER und BROADCAST
Ethernet-Port unterstützt 10/100M, Vollduplex, Halbduplex und automatischen Verhandlungsmechanismus
Unterstützung für benutzerdefinierte -Adressen
NMEA0183 überträgt über TCP-Protokoll
Kompakte Struktur, einfach zu installieren
Leistungsaufnahme 1 W
Industrieller Arbeitstemperaturbereich
Steckertyp: EU-Stecker, gilt für Indonesien, Deutschland, Frankreich, Spanien, Italien usw.
Farbe:schwarz
Material:Metall + Kunststoff
Größe:80 x 23,8 x 90mm
Spannung: AC100-240V
Details
| OPC | PXHSRC2 |
|---|---|
| Codes | 6032433911480 (EAN) |
| Produkt- und Sicherheitsinformationen |
Produktdaten
| Height | 5cm |
|---|---|
| Width | 17cm |
| Length | 27cm |
| Weight | 0.415kg |
| Colour | Schwarz |
| Size | EU-Stecker |
| Material | Metall + Kunststoff |
Customers also buy
Verfügbare Angebote anderer Verkäufer
- Neu ab 97,99 €
| Verkäufer | Bewertungen | Garantie | Rückgaben | Preis | Lieferung | Gesamt | Menge |
|---|---|---|---|---|---|---|---|
|
Versendet von:
|
(136 Bewertungen) | - |
30 Tage
Kostenlose Rücksendungen Nein
|
91,33 €inkl. MwSt.
|
+6,66 € Delivery
Voraussichtliche Lieferung:
30 Nov - 5 Dez
|
97,99 € inkl. MwSt.
|
Verdienen Sie bei jedem Einkauf sofort Cashback auf alles.
Kein Haken, keine Kosten
- Auf Ihr OnBuy-Konto gutgeschrieben
- Bei Ihrem nächsten Einkauf einlösen
- Sparen oder auszahlen lassen
Werden Sie Cashback VIP
Schon mit einem einzigen Einkauf sichern Sie sich höhere Rabatte und bessere Konditionen