Przepraszamy, ten produkt jest chwilowo niedostępny.

Network Server NTP Server for GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug

Nowy

Podobne produkty, które mogą Cię zainteresować

Dodaj do koszyka
Opis i specyfikacja

Podsumowanie

  • NTP Server is a time server based on the NTP (v2, v3, v4) /SNTP protocol. It obtains standard UTC time information from the GNSS satellite receiver and transmits this information on the network.
  • Devices in the network that require time signals, such as computers and controllers, can synchronize with standard clock signals to realize the network timing function. Standard clock information is transmitted via TCP/IP network, supporting point-to-point and broadcast transmission modes.
  • It is simple to use, only need to connect to GNSS satellite antenna, the entire network can be time synchronized. It is small and easy to install. It boasts ultra-low power consumption.
  • Just plug and play.
  • The product has been tested by a large number of practical applications in the market, and is stable and reliable to use.

Opis produktu: Network Server NTP Server for GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug

NTP Server is a server based the NTP (v2, v3, v4) /SNTP protocol. It obtains standard UTC information from the GNSS satellite receiver and transmits this information the network.
Devices in the network that require signals, such as computers and controllers, can synchronize with standard clock signals to realize the network timing function. Standard clock information is transmitted via TCP/IP network, supporting point-to-point and broadcast transmission modes.
It is simple to use, only need to connect to GNSS satellite antenna, the entire network can be synchronized. It is small and easy to install. It boasts ultra-low power consumption.
Just plug and .
The product has been tested by a large number of practical applications in the market, and is stable and reliable to use.

to 6000 visits per second
WebUI interface, convenient and quick management
Local area network synchronization timing accuracy: 0.5-2ms
Internally integrated high-precision timing GNSS satellite receiver
Support GPS, Beidou, GLONASS, QZSS
NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC5905)
SNTP v3 (RFC 1769), SNTP v4 (RFC 2030)
Support MD5 information verification
Support SERVER and BROADCAST working modes
Ethernet port supports 10/100M, full-duplex, half-duplex, and automatic-negotiation mechanism
Support for user-defined address
NMEA0183 transmits via TCP protocol
Compact structure, easy to install
Power consumption 1W
Industrial working temperature range
Plug Type :EU Plug,it applies to Indonesia, Germany, France, Spain, Italy and so .
Colour:black
Material:Metal + plastic
Size:80 x 23.8 x 90mm
Voltage:AC100-240V

Package Contents:
1 Set * NTP Server

Only the above package content, other products are not included.
Note: Light shooting and different displays may cause the color of the item in the

Specyfikacja

OPC PRSKRMZ
Kody 4713694698496 (EAN)
Informacje o produkcie i bezpieczeństwie

Zdjęcia produktu

Network  Server NTP  Server for GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug 1
Network  Server NTP  Server for GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug 2
Network  Server NTP  Server for GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug

Dane produktu

Height5cm
Width17cm
Length27cm
Weight0.415kg
ColourBlack
SizeEU Plug
MaterialMetal + plastic

Przepraszamy, ten produkt jest chwilowo niedostępny.

Network Server NTP Server for GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug

Nowy

To też może Ci się spodobać

Zasoby dotyczące bezpieczeństwa i produktu

Zdjęcia i dokumenty dotyczące bezpieczeństwa

Przepraszamy, te informacje są chwilowo niedostępne. Współpracujemy ze sprzedawcą, aby jak najszybciej uzupełnić tę sekcję — prosimy zajrzeć tu ponownie później.

Informacje o producencie

Przepraszamy, te informacje są chwilowo niedostępne. Współpracujemy ze sprzedawcą, aby jak najszybciej uzupełnić tę sekcję — prosimy zajrzeć tu ponownie później.

Osoba odpowiedzialna w UE

Przepraszamy, te informacje są chwilowo niedostępne. Współpracujemy ze sprzedawcą, aby jak najszybciej uzupełnić tę sekcję — prosimy zajrzeć tu ponownie później.

Chwileczkę! Czy o czymś nie zapominasz?

Tylko na OnBuy zyskasz natychmiastowy cashback! Podaj swój e-mail poniżej, a prześlemy kopię Twojego koszyka, aby oszczędzić Twój czas w przyszłości.

Zapisując swój adres e-mail, automatycznie dołączasz do naszej bazy, co pozwala na korzystanie ze spersonalizowanych ofert cashback i wcześniejszy dostęp do najlepszych okazji. Z subskrypcji można zrezygnować w dowolnym momencie, a dane nigdy nie zostaną udostępnione nikomu innemu. Sprawdź Politykę prywatności oraz Regulamin, aby dowiedzieć się więcej.

Zanim wyjdziesz...
Pamiętaj, tylko na OnBuy zyskasz natychmiastowy cashback na wszystko!

Chcesz otrzymywać spersonalizowane oferty i najwyższy cashback? Zapisz się na nasz newsletter poniżej.

Z subskrypcji można zrezygnować w dowolnym momencie, a dane nigdy nie zostaną udostępnione nikomu innemu. Sprawdź naszą Politykę prywatności oraz Regulamin, aby dowiedzieć się więcej.

Sesja wygasła.

Odśwież stronę, aby kontynuować zakupy.

Odśwież i kontynuuj