Nätverkstidsserver NTP-Tidsserver för GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug

Ny

I lager

Varför du kommer att älska att handla på OnBuy:

  • Tjäna Cashback på varje köp – använd den hur du vill. Spara, spendera eller ta ut.
  • Fri frakt – på miljontals produkter på sajten
  • Kunder älskar oss – 138,000 recensioner med betyget “Utmärkt”

Se fullständig produktbeskrivning och detaljer

2 457,07 kr
2 772,39 kr Spara 11%!
+50,83 kr frakt
1 % Tjäna 24,57 kr direkt Läs mer
Lägg i varukorgen

Priserna för varor som säljs av OnBuy inkluderar moms.

Räntefria betalningsalternativ finns tillgängliga

Se fullständig produktbeskrivning och detaljer

Leverans: Standard (50,83 kr) | mån 23e - lör 28e nov

Säljs av: Hoeappt

Returer: 30 dagar

180 dagars betalningsskydd

Lägg i varukorgen

Du kanske också gillar

Beskrivning & information

Sammanfattning

  • NTP Server är en tidsserver baserad på NTP (v2, v3, v4) /SNTP-protokollet. Den hämtar standard UTC-tidsinformation från GNSS-satellitmottagaren och sänder denna information på nätverket.
  • Enheter i nätverket som kräver tidssignaler, såsom datorer och kontroller, kan synkroniseras med vanliga klocksignaler för att realisera nätverkstidsfunktionen. Standardklockinformation överförs via TCP/IP-nätverk, vilket stöder punkt-till-punkt och sändningslägen.
  • Den är enkel att använda, behöver bara anslutas till GNSS satellitantenn, hela nätverket kan tidssynkroniseras. Den är liten och lätt att installera. Den har extremt låg strömförbrukning.
  • Bara plug and play.
  • Produkten har testats av ett stort antal praktiska tillämpningar på marknaden och är stabil och pålitlig att använda.

Nätverkstidsserver NTP-Tidsserver för GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug Beskrivning

NTP Server är en tidsserver baserad på NTP (v2, v3, v4) /SNTP-protokollet. Den hämtar standard UTC-tidsinformation från GNSS-satellitmottagaren och sänder denna information på nätverket.
Enheter i nätverket som kräver tidssignaler, såsom datorer och kontroller, kan synkroniseras med vanliga klocksignaler för att realisera nätverkstidsfunktionen. Standardklockinformation överförs via TCP/IP-nätverk, vilket stöder punkt-till-punkt och sändningslägen.
Den är enkel att använda, behöver bara anslutas till GNSS satellitantenn, hela nätverket kan tidssynkroniseras. Den är liten och lätt att installera. Den har extremt låg strömförbrukning.
Bara plug and .
Produkten har testats av ett stort antal praktiska tillämpningar på marknaden och är stabil och pålitlig att använda.

Upp till 6000 besök per sekund
WebUI-gränssnitt, bekväm och snabb hantering
Tidsnoggrannhet för synkronisering av lokalt nätverk: 0,5-2 ms
Internt integrerad GNSS-satellitmottagare med hög precisionstid
Stöd GPS, Beidou, GLONASS, QZSS
NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC5905)
SNTP v3 (RFC 1769), SNTP v4 (RFC 2030)
Stöd MD5-informationsverifiering
Support SERVER och BROADCAST arbetslägen
Ethernet-porten stöder 10/100M, full-duplex, halv-duplex och automatisk förhandlingsmekanism
Stöd för användardefinierad -adress
NMEA0183 sänder via TCP-protokoll
Kompakt struktur, lätt att installera
Strömförbrukning 1W
Industriellt arbetstemperaturområde
Plugtyp: EU-kontakt, det gäller Indonesien, Tyskland, Frankrike, Spanien, Italien och så vidare.
Spänning: AC100-240V
Färg:svart
Material: Metall + plast
Storlek: 80 x 23,8 x 90 mm

Paketets innehåll:
1 Ställ in * NTP-tidsserver

Detaljer

OPC PYJT6RK
Koder 6033026197588 (EAN)
Produkt- och säkerhetsinformation

Produktbilder

Nätverkstidsserver NTP-Tidsserver för GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug 1
Nätverkstidsserver NTP-Tidsserver för GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug 2
Nätverkstidsserver NTP-Tidsserver för GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug

Produktdata

Height5cm
Width17cm
Length27cm
Weight0.415kg
ColourSvart
SizeEU-kontakt
MaterialMetall + plast

Jämför säljare för Nätverkstidsserver NTP-Tidsserver för GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug

  • Ny från 2 507,90 kr
Säljare Betyg Garanti Returer Pris Leverans Totalt Antal
Skickas från: China
(200 recensioner)
-
30 dagar
Gratis returer Nej
2 457,07 kr
+50,83 kr Delivery
Beräknad leverans: 23-28 nov
2 507,90 kr
Lägg i varukorgen

Tjäna medan du handlar med omedelbar Cashback på allt.

Inga krångel, ingen kostnad

  • Betalas in på ditt OnBuy-konto
  • Använd det vid ditt nästa köp
  • Spara det eller ta ut det

Bli en Cashback VIP

Bara 1 köp låser upp bättre erbjudanden och priser

Säkerhets- och produktresurser

Säkerhetsbilder och dokument

Tyvärr är den här informationen inte tillgänglig just nu. Vi arbetar med säljaren för att uppdatera det här avsnittet så snart som möjligt – kom gärna tillbaka senare.

Tillverkarinformation

Information om produktens tillverkare.

Obs! Det här är inte återförsäljarens kontaktuppgifter, så skicka inte tillbaka varor till den här adressen.

Taiyuan Mupu Tusheng E-commerce Co., Ltd

WanBaiLinQuYingZeXiDaJie125HaoGongYuanShiDaiChengErQi4Zhuang1DanYuan27Ceng27 03Hao
Kina
+86 18813575760

[email protected]

Ansvarig person inom EU

Tyvärr är den här informationen inte tillgänglig just nu. Vi arbetar med säljaren för att uppdatera det här avsnittet så snart som möjligt – kom gärna tillbaka senare.

Oj då! Du glömde visst
något...

Du får alltid omedelbar Cashback hos OnBuy. Ange din e-postadress nedan så sparar vi och skickar din varukorg till dig, för en bekväm shoppingupplevelse.

När du anger din e-postadress läggs du automatiskt till i vår databas, där du kan ta del av personliga Cashback-erbjudanden och få tidig tillgång till våra bästa deals. Du kan när som helst avregistrera dig från våra e-postutskick och vi delar aldrig dina uppgifter med någon annan. Läs mer i vår integritetsvillkor och våra villkor.

Innan du lämnar...
Kom ihåg, du får alltid Cashback på allt hos OnBuy!

Vill du få tillgång till personliga erbjudanden den högsta Cashbacken? Registrera dig för våra e-postutskick nedan.

Du kan när som helst välja att avregistrera dig från våra e-postutskick och vi delar aldrig dina uppgifter med någon annan. Läs vår integritetsvillkor och våra allmänna villkor för mer information.

Den här sidan har upphört att gälla.

Uppdatera sidan för att fortsätta handla.

Uppdatera och fortsätt