2X Network Server NTP Server for GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug

Márka: Tlily
Új

Raktáron

Ezért fogod szeretni az OnBuy-on való vásárlást:

  • Szerezz Cashback pénzvisszatérítést minden vásárlás után, és költsd el azonnal a következő rendelésnél.
  • Ingyenes kiszállítás – több millió termékre az oldalon
  • Vásárlóink elégedettek velünk, már 137,000 Kiváló értékelést kaptunk!

Teljes termékleírás és részletek megtekintése

79 072,65 Ft
135 690,61 Ft 42% kedvezmény!
+1 130,00 Ft szállítás
1% Szerezzen azonnal 790,73 Ft összeget Tudj meg többet
Kosárba

Az OnBuy-on értékesített termékek ára tartalmazza az áfát.

Teljes termékleírás és részletek megtekintése

Kézbesítés: Normál (1 130,00 Ft) | sze 4. - hét 9. nov.

Eladó: CNNOTEPAD

Visszaküldés: 30 nap

180 napos fizetési védelem

Kosárba
Car Power Socket for  Megane Dacia Koleos 253312923R
Car Power Socket for Megane Dacia Koleos 253312923R3 605,15 FtINGYENES házhozszállítás
Autó Fő Fényszóró Kapcsoló és Ködlámpa Vezérlés
Autó Fő Fényszóró Kapcsoló és Ködlámpa Vezérlés10 920,83 FtINGYENES házhozszállítás
Irányjelző kapcsoló fényszóró LHD L200 96-07 K60 K70-hez
Irányjelző kapcsoló fényszóró LHD L200 96-07 K60 K70-hez12 573,31 FtINGYENES házhozszállítás
Kormányjelző lámpa kapcsoló 4D0953513 A4 B5 / A6 4B C5-höz
Kormányjelző lámpa kapcsoló 4D0953513 A4 B5 / A6 4B C5-höz18 662,88 FtINGYENES házhozszállítás
Leírás és részletek

Összefoglaló

  • NTP Server is a time server based on the NTP (v2, v3, v4) /SNTP protocol. It obtains standard UTC time information from the GNSS satellite receiver and transmits this information on the network.
  • Devices in the network that require time signals, such as computers and controllers, can synchronize with standard clock signals to realize the network timing function. Standard clock information is transmitted via TCP/IP network, supporting point-to-point and broadcast transmission modes.
  • It is simple to use, only need to connect to GNSS satellite antenna, the entire network can be time synchronized. It is small and easy to install. It boasts ultra-low power consumption.
  • Just plug and play.
  • The product has been tested by a large number of practical applications in the market, and is stable and reliable to use.

2X Network Server NTP Server for GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug leírása

NTP Server is a server based the NTP (v2, v3, v4) /SNTP protocol. It obtains standard UTC information from the GNSS satellite receiver and transmits this information the network.
Devices in the network that require signals, such as computers and controllers, can synchronize with standard clock signals to realize the network timing function. Standard clock information is transmitted via TCP/IP network, supporting point-to-point and broadcast transmission modes.
It is simple to use, only need to connect to GNSS satellite antenna, the entire network can be synchronized. It is small and easy to install. It boasts ultra-low power consumption.
Just plug and .
The product has been tested by a large number of practical applications in the market, and is stable and reliable to use.

to 6000 visits per second
WebUI interface, convenient and quick management
Local area network synchronization timing accuracy: 0.5-2ms
Internally integrated high-precision timing GNSS satellite receiver
Support GPS, Beidou, GLONASS, QZSS
NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC5905)
SNTP v3 (RFC 1769), SNTP v4 (RFC 2030)
Support MD5 information verification
Support SERVER and BROADCAST working modes
Ethernet port supports 10/100M, full-duplex, half-duplex, and automatic-negotiation mechanism
Support for user-defined address
NMEA0183 transmits via TCP protocol
Compact structure, easy to install
Power consumption 1W
Industrial working temperature range
Plug Type: EU Plug,it applies to Indonesia, Germany, France, Spain, Italy and so .
Colour:black
Material:Metal + plastic
Size:80 x 23.8 x 90mm
Voltage:AC100-240V

Package Contents:
2 Set x NTP Server

Részletek

OPC PXM5FRT
Márka
Tlily
Kódok 6032406553433 (EAN)
Termék- és biztonsági információk

Termékképek

2X Network  Server NTP  Server for GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug 1
2X Network  Server NTP  Server for GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug 2
2X Network  Server NTP  Server for GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug

Termékadatok

Height10cm
Width17cm
Length27cm
Weight0.83kg
ColourBlack
SizeEU Plug
MaterialMetal + Plastic

Eladók összehasonlítása: 2X Network Server NTP Server for GPS Beidou GLONASS Galileo QZSS Desktop Version EU Plug

  • Új innen 80 202,65 Ft
Eladó Értékelések Garancia Visszaküldések Ár Kiszállítás Összesen Mennyiség
Feladás helye: China
(562 értékelés)
-
30 nap
Ingyenes visszaküldés Nem
79 072,65 Ft
+1 130,00 Ft Delivery
Várható szállítás: 4-9 nov.
80 202,65 Ft
Kosárba

Vásárlás közben is keressen pénzt azonnali Cashback-kel minden termékre.

Nincs apróbetűs rész, nincs költség

  • Jóváírva az OnBuy-fiókján
  • Költse el a következő vásárlásán
  • Gyűjtse vagy vegye fel

Legyen Cashback VIP-tag

Már egyetlen vásárlással is nagyobb kedvezményeket és jobb árakat érhet el

Biztonsági és termékinformációs források

Biztonsági képek és dokumentumok

Sajnáljuk, ez az információ jelenleg nem érhető el. Dolgozunk az eladóval azon, hogy ezt a részt mielőbb frissítsük, kérjük, nézzen vissza később.

Gyártói információk

Információ a termék gyártójáról.

Megjegyzés: Ezek nem a kereskedő elérhetőségei, ezért kérjük, ne küldjön vissza terméket erre a címre.

Chongqing Shuoyue Technology Co., Ltd.

Room 5-1(004), Building 2, Unit 1, No.166 Xin'nan Road, Tianguan Palace Street, Liangjiang New Area, Chongqing 401120, China
Kína

[email protected]

Felelős személy az EU-ban

Sajnáljuk, ez az információ jelenleg nem érhető el. Dolgozunk az eladóval azon, hogy ezt a részt mielőbb frissítsük, kérjük, nézzen vissza később.

Várj! Valamit itt hagytál...

Azonnali Cashback pénzvisszatérítés kizárólag az OnBuy-on! Ha megadod az e-mail címed, elküldjük a kosarad tartalmát, hogy ott folytathasd, ahol abbahagytad.

Ha megadod e-mail címed, bekerülsz adatbázisunkba, ahol élvezheted személyre szabott Cashback ajánlatainkat és korai hozzáférést biztosítunk legjobb akcióinkhoz. Bármikor leiratkozhatsz hírleveleinkről, és adataid soha nem adjuk át harmadik félnek. További információért tekintsd meg Adatvédelmi szabályzatunkat és Általános szerződési feltételeinket.

Mielőtt távoznál...
Ne feledd, az OnBuy-on minden vásárlás után azonnali Cashback jár neked!

Szeretnél személyre szabott ajánlatokat és a lehető legmagasabb Cashback pénzvissszatérítést elérni? Iratkozz fel hírlevelünkre!

Bármikor leiratkozhatsz e-mailjeinkről, és adataidat soha nem adjuk át harmadik félnek. További információért tekintsd meg Adatvédelmi szabályzatunkat és Általános szerződési feltételeinket.

Ez az oldal lejárt.

Kérjük, frissítsd az oldalt a vásárlás folytatásához.

Frissíts és folytasd