TP-LINK SG3210X-M2 Managed Switch, 8 Portar 2.5G, Svart
I lager
Varför du kommer att älska att handla på OnBuy:
- Tjäna Cashback på varje köp – använd den hur du vill. Spara, spendera eller ta ut.
- Fri frakt – på miljontals produkter på sajten
- Kunder älskar oss – 137,000 recensioner med betyget “Utmärkt”
Priserna för varor som säljs av OnBuy inkluderar moms.
Räntefria betalningsalternativ finns tillgängliga
Se fullständig produktbeskrivning och detaljer
Leverans: Standard (Gratis) | tis 17e - tors 19e nov
Säljs av: mbose
Returer: 30 dagar
180 dagars betalningsskydd
Du kanske också gillar
TP-LINK SG3210X-M2 Managed Switch, 8 Portar 2.5G, Svart Beskrivning
- Certifikat: CE, FCC, RoHS
- Produktfärg: Svart
- Temperaturintervall (förvaring): -40 - 70 C
- LED: Ja
- Vikt med förpackning: 2,84 kg
- Temperaturintervall (drift): 0 - 50 C
- Kommunikationsstandarder: IEEE 802.1s
- Tjänstekvalitet (QoS): Ja
- Förpackningstyp: Låda
- Snabbstartguide: Ja
- AC-ingångsfrekvens: 50/60 Hz
- Kryptering/Säkerhet: SSL/TLS
- MAC-adress Filtrering: Ja
- Form: 1U
- Webbplatshantering: Ja
- AC-ingångsspänning: 100 - 240 V
- Relativ fuktighet: 10 - 90%
- Virtuella LAN-funktioner: Privat VLAN
- Antal IP-gränssnitt: 16
- GARP VLAN Registration Protocol (GVRP): Ja
- ARP-inspektion: Ja
- Köschemaläggningsalgoritmer: SP
- Molnhantering: Ja
- IP-MAC-portbindning: Ja
- IP-vidarebefordran: Ja
- Grundläggande Ethernet-switching RJ-45-porttyp: 2,5 G Ethernet (100/1000/2500) 16000 poster
- Stöd för flödeskontroll: Ja
- Multicast Listener Discovery (MLD) Snooping: Y
- Switchtyp: Hanterad
- Systemhändelserapportering: Ja
- DHCP-funktioner: DHCP-server
- Jumbo-kompatibla ramar: Ja
- Samtalsaggregator: Ja
- Trafikklassificering: Ja
- Paketdjup: 250 mm
- Lösenordsskydd: Ja
- Åtkomstkontrolllista (ACL): Ja
- Autentiseringstyp: AAA, TACACS
- MIB-stöd: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Switchlager: L2
- Autentisering: MAC-baserad autentisering, portbaserad autentisering
- Fläktlös: Ja
- Multicast-stöd: Ja
- Antal VLAN: 4000
- Grundläggande RJ-45-switchning Antal Ethernet-portar: 8
- IGMP Snooping: Ja
- Statiskt portskydd: Ja
- Överspänningskontroll: Ja
- Relativ luftfuktighet: 5 - 90 %
- Säkerhet mot loopintrång: Ja
- Harmoniserat system (HS)-kod: 85176990
- Produktdjup: 180 mm
- Produktbredd: 294 mm
- Produkthöjd: 44 mm
- Hanteringsprotokoll: SNMPv1/v2c/v3, SNTP
- Pakethöjd: 80 mm
- Antal fläktar: 2 fläktar
- Rackmonterbarhet: Ja
- Frekvensgräns: Ja
- 10G-stöd: Ja
- Paketbuffertminne: 12 MB
- Port spegling: Ja
- Antal SFP-modulplatser: 2
- Spanning Tree Protocol: Ja
- Head-of-line (HOL)-blockering: Ja
- Värmeavledning: 51,18 BTU/h
- Strömförbrukning: 15 W
- SSH/SSL-stöd: Ja
- Vidarebefordringshastighet: 59,52 Mpps
- VLAN-stöd: Ja
- Routing/Switching-genomströmning: 80 Gbit/s
- Strömkontakt: AC-ingång
- Strömadapter ingår: Ja
- Antal 2,5G Ethernet-portar (Koppar): 8
Detaljer
| OPC | PDZ7Z7J |
|---|---|
| Varumärke | D-Link |
| Koder | 4897098689523 (EAN) |
| Produkt- och säkerhetsinformation |
Jämför säljare för TP-LINK SG3210X-M2 Managed Switch, 8 Portar 2.5G, Svart
- Ny från 4 308,99 kr
| Säljare | Betyg | Garanti | Returer | Pris | Leverans | Totalt | Antal |
|---|---|---|---|---|---|---|---|
|
Skickas från:
|
(4 recensioner) | - |
30 dagar
Gratis returer Nej
|
4 308,99 kr
|
+Free Delivery
Beräknad leverans:
17-19 nov
|
4 308,99 kr
|
Tjäna medan du handlar med omedelbar Cashback på allt.
Inga krångel, ingen kostnad
- Betalas in på ditt OnBuy-konto
- Använd det vid ditt nästa köp
- Spara det eller ta ut det
Bli en Cashback VIP
Bara 1 köp låser upp bättre erbjudanden och priser


