Stikalo TP-LINK SG3210X-M2

Značka D-Link
Nové

Na sklade

Prečo si zamilujete nakupovanie na OnBuy:

  • Získajte cashback pri každom nákupe – použite ho okamžite na ďalšiu objednávku
  • Doprava zadarmo – na milióny produktov na celej stránke
  • Zákazníci nás milujú – 136,000 hodnotení s “Vynikajúcim” hodnotením

Zobraziť celý popis a podrobnosti o produkte

383,99 €
BEZPLATNÉ doručenie
1% Získajte 3,84 € okamžite Zistiť viac
Pridať do košíka

Ceny produktov predávaných spoločnosťou OnBuy sú uvedené s DPH.

Zobraziť celý popis a podrobnosti o produkte

Doručenie: Štandard (Zadarmo) | pia 6 - pon 9 nov

Predáva: mbosmartsk

Vrátenie tovaru: 30 dní

180-dňová ochrana platieb

Pridať do košíka
Popis a podrobnosti

Stikalo TP-LINK SG3210X-M2 Popis

Stikalo TP-LINK SG3210X-M2
Značilnosti izdelka:
  • Certifikati: CE, FCC, RoHS
  • Barva izdelka: Črna
  • Temperatura shranjevanja Območje: -40 - 70 C
  • LED diode: Da
  • Teža z embalažo: 2,84 kg
  • Temperaturno območje (delovanje): 0 - 50 C
  • Komunikacijski standardi: IEEE 802.1s
  • Podpora za kakovost storitve (QoS): Da
  • Vrsta embalaže: Škatla
  • Hitri začetek Vodnik: Da
  • Vhodna frekvenca izmeničnega toka: 50/60 Hz
  • Šifriranje/varnost: SSL/TLS
  • Naslov MAC Filtriranje: Da
  • Postavitev: 1U
  • Upravljanje spletnega mesta: Da
  • Vhodna napetost AC: 100 - 240 V
  • Relativna vlažnost Območje: 10 - 90 %
  • Značilnosti virtualnega LAN-a: Zasebni VLAN
  • Število IP-vmesnikov: 16
  • Protokol za registracijo GARP VLAN (GVRP): Da
  • Pregled ARP: Da
  • Algoritmi razporejanja čakalnih vrst: SP
  • Upravljanje v oblaku: Da
  • Vezava naslova IP-MAC-vrata: Da
  • Posredovanje IP: Da
  • Osnovno ethernetno preklapljanje, vrsta vrat RJ-45: 2,5G Ethernet (100/1000/2500)
  • Jumbo okvirji Razširitev: 9000
  • Vrata konzole: RJ-45/mikro-USB
  • Hitrost prenosa podatkov prek Ethernet LAN: 100,1000,2500 Mbit/s
  • Kabli: AC
  • Statična pot: Da
  • Filtriranje/zaščita BPDU: Da
  • Širina paketa: 528 mm
  • Število statičnih poti: 48
  • Vir napajanja: AC
  • Konfiguracija nastavitev lokacije (CLI): Da
  • Velikost tabele naslovov: 16000 Vnosi
  • Podpora za nadzor pretoka: Da
  • Vohunjenje odkrivanja poslušalcev večvrstnega oddajanja (MLD): Da
  • Stikalo tipa: Upravljano
  • Sistemski dogodek Poročanje: Da
  • Značilnosti DHCP: Strežnik DHCP
  • Združljivost z velikimi okvirji: Da
  • Povezave z agregatorjem: Da
  • Promet Klasifikacija: Da
  • Globina paketa: 250 mm
  • Zaščita z geslom: Da
  • Kontrolni seznam dostopa (ACL): Da
  • Preverjanje pristnosti Vrsta: AAA, TACACS
  • Podpora za MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • Sloj Stikalo: L2
  • Avtentikacija: Avtentikacija na podlagi MAC-a, avtentikacija na podlagi vrat
  • Brez ventilatorja: Da
  • Podpora za večvrstno oddajanje: Da
  • Število VLAN-i: 4000
  • Osnovno preklapljanje RJ-45 Število ethernetnih vrat: 8
  • Vohunjenje IGMP: Da
  • Statična zaščita vrat: Da
  • Nadzor prenapetosti Gibanje: Da
  • Dovoljena relativna vlažnost: 5 - 90 %
  • Zaščita zanke: Da
  • Harmonizirani sistem (HS) koda: 85176990
  • Globina izdelka: 180 mm
  • Širina izdelka: 294 mm
  • Višina izdelka: 44 mm
  • Uredilno protokoli: SNMPv1/v2c/v3, SNTP
  • Višina embalaže: 80 mm
  • Število ventilatorjev: 2 ventilatorja
  • Montaža v omaro Zmogljivosti: Da
  • Frekvenčna omejitev: Da
  • Podpora 10G: Da
  • Pomnilnik paketov: 12 MB
  • Vrata Zrcaljenje: Da
  • Število rež za module SFP: 2
  • Obseg drevesnega protokola: Da
  • Blokada glave linije (HOL): Da
  • Toplota emisija: 51,18 BTU/h
  • Poraba energije: 15 W
  • Podpira SSH/SSL: Da
  • Hitrost posredovanja: 59,52 Mpps
  • Podpora za VLAN: Da
  • Prepustnost usmerjanja/preklapljanja: 80 Gbps
  • Napajalnik priključka: Vhodna vtičnica za izmenični tok
  • Napajalnik Vključeno: Da
  • Število 2,5G ethernetnih vrat (bakrenih): 8

Podrobnosti

OPC PDZ7Z7J
Značka
D-Link
Kódy 4897098689523 (EAN)
Informácie o produkte a bezpečnosti

Porovnajte predajcov pre Stikalo TP-LINK SG3210X-M2

  • Nové od 383,99 €
Predajca Recenzie Záruka Vrátenie tovaru Cena Doručenie Celkom Množstvo
Odoslané z: Spain
(3 recenzie)
-
30 dní
Bezplatné vrátenie tovaru Nie
383,99 €
+Free Delivery
Odhadované doručenie: 6-9 nov
383,99 €
Pridať do košíka

Zarábajte pri nakupovaní s okamžitým Cashback na všetko.

Žiadny háčik, žiadne náklady

  • Pripísané na váš OnBuy účet
  • Použite ho na váš ďalší nákup
  • Ušetrite alebo si vyberajte

Staňte sa Cashback VIP

Už 1 nákup odomkne lepšie ponuky a zľavy

Bezpečnostné a produktové zdroje

Bezpečnostné obrázky a dokumenty

Ľutujeme, tieto informácie momentálne nie sú k dispozícii. Spolupracujeme s predajcom, aby sme túto sekciu čo najskôr aktualizovali, preto sa sem prosím vráťte neskôr.

Informácie o výrobcovi

Ľutujeme, tieto informácie momentálne nie sú k dispozícii. Spolupracujeme s predajcom, aby sme túto sekciu čo najskôr aktualizovali, preto sa sem prosím vráťte neskôr.

Zodpovedná osoba v EÚ

Ľutujeme, tieto informácie momentálne nie sú k dispozícii. Spolupracujeme s predajcom, aby sme túto sekciu čo najskôr aktualizovali, preto sa sem prosím vráťte neskôr.

Počkajte! Na niečo ste
zabudli...

Okamžitý cashback získate iba na OnBuy! Zadajte svoj e-mail nižšie a pošleme vám kópiu vášho košíka, aby ste si ušetrili čas neskôr.

Zadaním svojej e-mailovej adresy budete automaticky pridaný do našej databázy, kde môžete využívať personalizované cashback ponuky a získať skorý prístup k našim najlepším akciám. Z odberu našich e-mailov sa môžete kedykoľvek odhlásiť a vaše údaje nikdy neposkytneme nikomu inému. Viac informácií nájdete v našich Zásadách ochrany osobných údajov a Obchodných podmienkach.

Neodchádzajte ešte...
Nezabudnite, okamžitý cashback získate len na OnBuy a na všetko!

Získajte prístup k ponukám šitým na miestu a najvyšším cashback sadzbám! Prihláste sa na odber našich e-mailov nižšie.

Z odberu našich e-mailov sa môžete kedykoľvek odhlásiť a vaše údaje nikdy neposkytneme nikomu inému. Viac informácií nájdete v našich Zásadách ochrany osobných údajov a Obchodných podmienkach.

Táto stránka vypršala.

Obnovte stránku, aby ste mohli pokračovať v nakupovaní.

Obnoviť a pokračovať