Switch TP-LINK SG3210X-M2
På lager
Derfor vil du elske at handle hos OnBuy:
- Tjen Cashback på hvert køb – brug det med det samme på din næste ordre
- Gratis levering – på millioner af varer på siden
- Kunder elsker os – 136,000 anmeldelser med vurderingen “Fremragende”
Priserne for varer, der sælges af OnBuy, inkluderer moms.
Rentefrie betalingsmuligheder
Se fuld produktbeskrivelse og detaljer
Levering: Standard (Gratis) | man. 9. - ons. 11. nov.
Solgt af: mbodk
Returnering: 30 dage
180 dages betalingsbeskyttelse
Switch TP-LINK SG3210X-M2 Beskrivelse
- Certifikater: CE, FCC, RoHS
- Produktfarve: Sort
- Temperaturområde (opbevaring): -40 - 70 C
- LED'er: Ja
- Vægt med emballage: 2,84 kg
- Temperaturområde (drift): 0 - 50 C
- Kommunikationsstandarder: IEEE 802.1s
- Servicekvalitet (QoS): Ja
- Emballagetype: Kasse
- Hurtigstartguide: Ja
- AC-indgangsfrekvens: 50/60 Hz
- Kryptering/sikkerhed: SSL/TLS
- MAC-adresse Filtrering: Ja
- Form: 1U
- Hjemmesideadministration: Ja
- AC-indgangsspænding: 100 - 240 V
- Relativ luftfugtighed: 10 - 90%
- Virtuelle LAN-funktioner: Privat VLAN
- Antal IP-grænseflader: 16
- GARP VLAN-registreringsprotokol (GVRP): Ja
- ARP-inspektion: Ja
- Køplanlægningsalgoritmer: SP
- Cloud-styret: Ja
- IP-MAC-portbinding: Ja
- IP-videresendelse: Ja
- Grundlæggende Ethernet-switching RJ-45 Porttype: 2.5G Ethernet (100/1000/2500) 16000 poster
- Understøttelse af flowkontrol: Ja
- Multicast Listener Discovery (MLD) Snooping: Y
- Switchtype: Administreret
- Systemhændelsesrapportering: Ja
- DHCP-funktioner: DHCP-server
- Jumbo-kompatible rammer: Ja
- Opkaldsaggregator: Ja
- Trafikklassificering: Ja
- Pakkedybde: 250 mm
- Adgangskodebeskyttelse: Ja
- Adgangskontrolliste (ACL): Ja
- Godkendelsestype: AAA, TACACS
- MIB-understøttelse: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Switchlag: L2
- Godkendelse: MAC-baseret godkendelse, portbaseret godkendelse
- Ventilatorløs: Ja
- Multicast-understøttelse: Ja
- Antal VLAN'er: 4000
- Basic RJ-45-switching Antal Ethernet-porte: 8
- IGMP Snooping: Ja
- Statisk portbeskyttelse: Ja
- Overspændingskontrol: Ja
- Relativ luftfugtighed: 5 - 90%
- Beskyttelse mod indtrængen i løkker: Ja
- Harmoniseret systemkode (HS): 85176990
- Produktdybde: 180 mm
- Produktbredde: 294 mm
- Produkthøjde: 44 mm
- Administrationsprotokoller: SNMPv1/v2c/v3, SNTP
- Pakkehøjde: 80 mm
- Antal blæsere: 2 blæsere
- Mulighed for rackmontering: Ja
- Frekvensgrænse: Ja
- 10G-understøttelse: Ja
- Pakkebufferhukommelse: 12 MB
- Port spejling: Ja
- Antal SFP-modulpladser: 2
- Spanning Tree Protocol: Ja
- Head-of-line (HOL)-blokering: Ja
- Varmeafledning: 51,18 BTU/t
- Strømforbrug: 15 W
- SSH/SSL-understøttelse: Ja
- Videresendelseshastighed: 59,52 Mpps
- VLAN-understøttelse: Ja
- Routing/Switching-gennemstrømning: 80 Gbit/s
- Strømstik: AC-indgangsstik
- Strømadapter inkluderet: Ja
- Antal 2,5G Ethernet-porte (Kobber): 8
Detaljer
| OPC | PDZ7Z7J |
|---|---|
| Mærke | D-Link |
| Koder | 4897098689523 (EAN) |
| Produkt- og sikkerhedsoplysninger |
Sammenlign sælgere for Switch TP-LINK SG3210X-M2
- Ny fra 2.861,99 kr.
| Sælger | Bedømmelser | Garanti | Returneringer | Pris | Levering | I alt | Antal |
|---|---|---|---|---|---|---|---|
|
Afsendt fra:
|
(3 anmeldelser) | - |
30 dage
Gratis retur Nej
|
2.861,99 kr.
|
+Free Delivery
Forventet levering:
9-11 nov.
|
2.861,99 kr.
|
Tjen penge, mens du handler med øjeblikkelig Cashback på alt.
Ingen hage, ingen omkostninger
- Indbetalt til din OnBuy-konto
- Brug dem på dit næste køb
- Gem det eller hæv det
Bliv Cashback VIP
Bare 1 køb giver adgang til bedre tilbud og priser