TP-LINK SG3210X-M2 kapcsoló
Raktáron
Ezért fogod szeretni az OnBuy-on való vásárlást:
- Szerezz Cashback pénzvisszatérítést minden vásárlás után, és költsd el azonnal a következő rendelésnél.
- Ingyenes kiszállítás – több millió termékre az oldalon
- Vásárlóink elégedettek velünk, már 136,000 Kiváló értékelést kaptunk!
Az OnBuy-on értékesített termékek ára tartalmazza az áfát.
Teljes termékleírás és részletek megtekintése
Kézbesítés: Normál (Ingyenes) | szo 7. - kedd 10. nov.
Eladó: mbohu
Visszaküldés: 30 nap
180 napos fizetési védelem
TP-LINK SG3210X-M2 kapcsoló leírása
- Tanúsítványok: CE, FCC, RoHS
- Termék színe: Fekete
- Hőmérséklet-tartomány (tárolás): -40 - 70 C
- LED-ek: Igen
- Súly csomagolással: 2,84 kg
- Hőmérséklet-tartomány (üzemi): 0 - 50 C
- Kommunikációs szabványok: IEEE 802.1s
- Szolgáltatásminőség (QoS): Igen
- Csomagolás típusa: Doboz
- Gyors üzembe helyezési útmutató: Igen
- AC bemeneti frekvencia: 50/60 Hz
- Titkosítás / Biztonság: SSL/TLS
- MAC-cím szűrés: Igen
- Formátum: 1U
- Weboldal kezelés: Igen
- AC bemeneti feszültség: 100 - 240 V
- Relatív páratartalom tartomány: 10 - 90%
- Virtuális LAN funkciók: Privát VLAN
- IP interfészek száma: 16
- GARP VLAN regisztrációs protokoll (GVRP): Igen
- ARP ellenőrzés: Igen
- Várólista ütemezési algoritmusok: SP
- Felhőalapú kezelés: Igen
- IP-MAC-Port kötés: Igen
- IP továbbítás: Igen
- Alap Ethernet kapcsolás RJ-45 Port típusa: 2.5G Ethernet (100/1000/2500)
- Jumbo keretek bővítése: 9000
- Konzol port: RJ-45/Micro-USB
- Ethernet LAN adatátviteli sebesség: 100,1000,2500 Mbit/s
- Kábelek: AC
- Statikus útvonal: Igen
- BPDU szűrés / védelem: Igen
- Csomagszélesség: 528 mm
- Statikus útvonalak száma: 48
- Tápforrás: AC
- Helyszíni beállítások konfigurációja (CLI): Igen
- Címtábla mérete: 16000 bejegyzés
- Folyamatszabályozás támogatása: Igen
- Multicast Listener Discovery (MLD) Snooping: Igen
- Kapcsoló típusa: Kezelt
- Rendszer eseményjelentés: Igen
- DHCP funkciók: DHCP szerver
- Jumbo kompatibilis keretek: Igen
- Hívásaggregátor: Igen
- Forgalombesorolás: Igen
- Csomag mélysége: 250 mm
- Jelszóvédelem: Igen
- Hozzáférés-vezérlési lista (ACL): Igen
- Hitelesítés típusa: AAA, TACACS
- MIB támogatás: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Kapcsoló réteg: L2
- Hitelesítés: MAC-alapú hitelesítés, Port-alapú hitelesítés
- Ventilátor nélküli: Igen
- Multicast támogatás: Igen
- VLAN-ok száma: 4000
- Alap RJ-45 kapcsolás Ethernet portok száma: 8
- IGMP Snooping: Igen
- Statikus portvédelem: Igen
- Túlfeszültség-vezérlés: Igen
- Relatív Páratartalom: 5 - 90%
- Hurokbehatolás elleni védelem: Igen
- Harmonizált rendszer (HS) kód: 85176990
- Termék mélysége: 180 mm
- Termék szélessége: 294 mm
- Termék magassága: 44 mm
- Felügyeleti protokollok: SNMPv1/v2c/v3, SNTP
- Csomag magassága: 80 mm
- Ventilátorok száma: 2 ventilátor
- Rackbe szerelhetőség: Igen
- Frekvenciakorlát: Igen
- 10G támogatás: Igen
- Csomagpuffer memória: 12 MB
- Port tükrözés: Igen
- SFP modul foglalatok száma: 2
- Spanning Tree protokoll: Igen
- Head-of-line (HOL) blokkolás: Igen
- Hőelvezetés: 51,18 BTU/h
- Energiafogyasztás: 15 W
- SSH/SSL támogatás: Igen
- Továbbítási sebesség: 59,52 Mpps
- VLAN támogatás: Igen
- Routing/Switching átviteli sebesség: 80 Gbit/s
- Tápcsatlakozó: AC bemeneti aljzat
- Tápadapter mellékelve: Igen
- Megjelenítők száma 2,5 G-os Ethernet portok (réz): 8
Részletek
| OPC | PDZ7Z7J |
|---|---|
| Márka | D-Link |
| Kódok | 4897098689523 (EAN) |
| Termék- és biztonsági információk |
Eladók összehasonlítása: TP-LINK SG3210X-M2 kapcsoló
- Új innen 140 859,99 Ft
| Eladó | Értékelések | Garancia | Visszaküldések | Ár | Kiszállítás | Összesen | Mennyiség |
|---|---|---|---|---|---|---|---|
|
Feladás helye:
|
(3 értékelés) | - |
30 nap
Ingyenes visszaküldés Nem
|
140 859,99 Ft
|
+Free Delivery
Várható szállítás:
7-10 nov.
|
140 859,99 Ft
|
Vásárlás közben is keressen pénzt azonnali Cashback-kel minden termékre.
Nincs apróbetűs rész, nincs költség
- Jóváírva az OnBuy-fiókján
- Költse el a következő vásárlásán
- Gyűjtse vagy vegye fel
Legyen Cashback VIP-tag
Már egyetlen vásárlással is nagyobb kedvezményeket és jobb árakat érhet el